<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd" />

<html xmlns="http://www.w3.org/1999/xhtml"
      xml:lang="en-gb" lang="en-gb">
<head>

    <base href="https://www.gunpolicy.org/firearms/news/40423" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Australia, gun, policy, news, law, legislation, regulation, gun control, firearm, registration, license, licence, small arms, armed violence, shooting, crime, homicide, suicide, injury prevention, public health, philip alpers" />
	<meta name="rights" content="You are welcome to use any information from our web site or news feeds, providing you acknowledge the source as 'GunPolicy.org'" />
	<meta name="author" content="Philip Alpers" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>GunPolicy.org — Shooting in Sydney Raises Questions About Gun Control</title>
	<link href="/templates/gunpolicy/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="//www.gunpolicy.org/en/firearms/news/40423" rel="alternate" hreflang="en-GB" />
	<link href="//www.gunpolicy.org/fr/firearms/news/40423" rel="alternate" hreflang="fr-FR" />
	<link href="//www.gunpolicy.org/es/firearms/news/40423" rel="alternate" hreflang="es-ES" />
	<link href="https://www.gunpolicy.org/plugins/system/osolcaptcha/osolCaptcha/captchaStyle.css" rel="stylesheet" type="text/css" />
	<link href="https://www.gunpolicy.org/plugins/content/addtoany/addtoany.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_languages/css/template.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"56e871121ad059379398f0cb34a18028","system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/mootools-core.js?5257c125d3e87559ce53a93cf32ff06a" type="text/javascript"></script>
	<script src="/media/system/js/core.js?5257c125d3e87559ce53a93cf32ff06a" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?5257c125d3e87559ce53a93cf32ff06a" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?5257c125d3e87559ce53a93cf32ff06a" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?5257c125d3e87559ce53a93cf32ff06a" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?5257c125d3e87559ce53a93cf32ff06a" type="text/javascript"></script>
	<script src="https://www.gunpolicy.org/media/system/jcarousel/jquery.jcarousel.min.js" type="text/javascript"></script>
	<script src="https://static.addtoany.com/menu/page.js" type="text/javascript" async="async"></script>
	<script type="text/javascript">

		   
		   				function reloadCapthcha(instanceNo)
						{
							var captchaSrc = "https://www.gunpolicy.org/index.php?showCaptcha=True&instanceNo="+instanceNo+"&time="+ new Date().getTime();
							//alert(captachaSrc);
							//alert(document.getElementById('captchaCode'+instanceNo));
							document.getElementById('captchaCode'+instanceNo).src = captchaSrc ;
							//alert(document.getElementById('captchaCode'+instanceNo).src);
						} 
						window.a2a_config=a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};var a2a_config = a2a_config || {};
a2a_config.icon_color = "#048dd4";
	</script>

    <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7"/>
    <title>
        GunPolicy.org — Shooting in Sydney Raises Questions About Gun Control    </title>

    	<link rel="alternate" type="application/rss+xml" title="Gun Policy News World" href="/firearms/rss/?k=&l=World" />
	<link rel="alternate" type="application/rss+xml" title="Gun Policy News North America" href="/firearms/rss/?k=&l=North+America" />
	<link rel="alternate" type="application/rss+xml" title="Gun Policy News USA" href="/firearms/rss/?k=&l=United+States" />
	<link rel="alternate" type="application/rss+xml" title="Gun Policy News NonUSA" href="/firearms/rss/?k=&l=-United+States" />
	<link rel="alternate" type="application/rss+xml" title="Gun Policy News Central America" href="/firearms/rss/?k=&l=Central+America" />
	<link rel="alternate" type="application/rss+xml" title="Gun Policy News South America" href="/firearms/rss/?k=&l=South+America" />
	<link rel="alternate" type="application/rss+xml" title="Gun Policy News Europe" href="/firearms/rss/?k=&l=Europe" />
	<link rel="alternate" type="application/rss+xml" title="Gun Policy News Asia" href="/firearms/rss/?k=&l=Asia" />
	<link rel="alternate" type="application/rss+xml" title="Gun Policy News West Asia" href="/firearms/rss/?k=&l=West+Asia" />	
	<link rel="alternate" type="application/rss+xml" title="Gun Policy News Africa" href="/firearms/rss/?k=&l=Africa" />
	<link rel="alternate" type="application/rss+xml" title="Gun Policy News Oceania" href="/firearms/rss/?k=&l=Oceania" />    
    <link rel="stylesheet" href="/templates/gunpolicy/css/template.css?v=5" type="text/css"/>
    <link rel="stylesheet" href="/templates/gunpolicy/css/position.css?v=2" type="text/css"
          media="screen,projection"/>
    <link rel="stylesheet" href="/templates/gunpolicy/css/layout.css?v=2" type="text/css"
          media="screen,projection"/>
    <link rel="stylesheet" href="/templates/gunpolicy/css/general.css?v=7" type="text/css"/>
    <link href="/templates/gunpolicy/css/global.css" rel="stylesheet" type="text/css" />
    <link rel="stylesheet" href="/templates/gunpolicy/css/print.css" type="text/css"
          media="print"/>
        <!--[if lte IE 6]>
    <link href="/templates/gunpolicy/css/ieonly.css" rel="stylesheet" type="text/css"/>
    <![endif]-->
    <!--[if IE 7]>
    <link href="/templates/gunpolicy/css/ie7only.css" rel="stylesheet" type="text/css"/>
    <![endif]-->

        
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-20391066-1']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();
       
       jQuery.noConflict();

       jQuery(document).ready(function() {
        
         if(jQuery('#divTopLeft').length > 0 ) {
            jQuery('#divTopLeft').hide();
            
            //Check to see if the window is top if not then display button
            jQuery(window).scroll(function(){
               if (jQuery(this).scrollTop() > 100) {
                       jQuery('#divTopLeft').fadeIn();
               } else {
                       jQuery('#divTopLeft').fadeOut();
               }
            });
	
            //Click event to scroll to top
            jQuery('#divTopLeft').click(function(){
               jQuery('html, body').animate({scrollTop : 0},800);
               return false;
            });
        }
	
       });
    </script>
<script type="text/javascript"></script>
</head>

<body>
<div id="container">
    <div id="header-print">
        <img src="/templates/gunpolicy/images/logo.gif" border="0" width="180"  height="83"/>
    </div>
    
        
    <div id="header" class="en">
        <a name="top_of_page"></a>

        <h1 id="logo">
            <a href="/" title="Go to our Home Page">
                <img src="/templates/gunpolicy/images/logo.gif" border="0" width="180" height="83"/>
            </a>
        </h1>


        <div id="banner">
            
        </div>

        <h2 class="unseen">
            Search, View and Navigation        </h2>

        
        

        <div id="toolbar">
            <h1><a class="menu-toggle" href="#">&#9776; Menu</a></h1>
            <div class="menu-item">
                <div class="left-menu-item">
                    		<div class="moduletable_menu">
						<ul class="nav menu mod-list">
<li class="item-9 default"><a href="/firearms/home" title="Go to our Home Page">Home</a></li><li class="item-259"><a href="/recent" title="Recent Updates to the GunPolicy.org Web Site">Updates</a></li><li class="item-153"><a href="/documents" title="Files and documents from GunPolicy.org and others">Documents</a></li><li class="item-2"><a href="/firearms/region" title="Find facts on armed violence prevention, gun control laws and the small arms trade by region, country and jurisdiction">Regions</a></li><li class="item-56"><a href="/firearms/latest" title="Daily small arms policy, firearm violence prevention, gun news and gun control news from global media">News</a></li><li class="item-7"><a href="/about" title="About GunPolicy.org and Gun Policy News">About</a></li><li class="item-10"><a href="/contact" title="Contact us at GunPolicy.org and Gun Policy News">Contact</a></li></ul>
		</div>
	
                </div>
            </div>
            <div class="right-menu-item">
                    
<div class="mod-languages lang_switcher">

	<ul class="lang-inline">
						<li class="lang-active" dir="ltr">
			
			<a href="//www.gunpolicy.org/en/firearms/news/40423" class="menu-lang">            
			                    <img src="/media/mod_languages/images/en.png" alt="English (International)" title="English (International)" />						</a>
			</li>
								<li class="lang-non-active" dir="ltr">
			
			<a href="//www.gunpolicy.org/fr/firearms/news/40423" class="menu-lang">            
			                    <img src="/media/mod_languages/images/fr.png" alt="Français (FR)" title="Français (FR)" />						</a>
			</li>
								<li class="lang-non-active" dir="ltr">
			
			<a href="//www.gunpolicy.org/es/firearms/news/40423" class="menu-lang">            
			                    <img src="/media/mod_languages/images/es.png" alt="Español (ES)" title="Español (ES)" />						</a>
			</li>
				</ul>

</div>


                </div>
            

        </div>
    </div>

    <div id="wrapper">

        <div id="left">
                        		<div class="moduletable">
						
<div class="gpo_find" >
<script type="text/javascript">

function reset_select( id )
{
	set = false;
	if (document.getElementById)
	{
		if( document.getElementById(id).selectedIndex != 0 )
		{
			document.getElementById(id).selectedIndex = '0';
			set = true;
		}
	}
	else if (document.all)
	{
		if( document.all[id].selectedIndex != 0 )
		{
			document.all[id].selectedIndex = '0';
			set = true;
		}
	}
	else {
		return true;
	}

	if( set == true )
	{
		alert("Country and Region cannot be combined in the same search. Please select one or the other.");
		return false;
	}
	return true;
}
</script>

<form method="get" action="/firearms/find-gun-policy-facts" id="find-gun-policy-facts">
    <h3>
        <span title="Find facts on gun policy, country-by-country">Find Gun Policy <span title="Find facts on gun policy, country-by-country" style="color:#E38303;">Facts</span></span>    </h3>
<!-- <h3><span  title="Find facts on gun policy, country-by-country" >Find Gun Policy Facts </span><span title="Find facts on gun policy, country-by-country" style="color:#E38303;" >Facts</span></h3> -->
<p style="color:#048DD4"><span  title="Find facts on gun policy, country-by-country" >Armed violence prevention, gun control laws and the small arms trade:</span></p>

<select id="find_country" name="country" title="Find facts on gun policy, country-by-country" class="inputboxselect" style="width:150px;" onchange='this.form.submit()' onfocus="reset_select('find_region' );">
	<option value="">Facts by Country</option>
	<option value="United States">United States</option><option value="United Kingdom">United Kingdom</option><option value=""></option><option value="Afghanistan">Afghanistan</option><option value="Albania">Albania</option><option value="Algeria">Algeria</option><option value="American Samoa">American Samoa</option><option value="Andorra">Andorra</option><option value="Angola">Angola</option><option value="Anguilla">Anguilla</option><option value="Antigua & Barbuda">Antigua & Barbuda</option><option value="Argentina">Argentina</option><option value="Armenia">Armenia</option><option value="Aruba">Aruba</option><option value="Australia">Australia</option><option value="Austria">Austria</option><option value="Azerbaijan">Azerbaijan</option><option value="Bahamas">Bahamas</option><option value="Bahrain">Bahrain</option><option value="Bangladesh">Bangladesh</option><option value="Barbados">Barbados</option><option value="Belarus">Belarus</option><option value="Belgium">Belgium</option><option value="Belize">Belize</option><option value="Benin">Benin</option><option value="Bermuda">Bermuda</option><option value="Bhutan">Bhutan</option><option value="Bolivia">Bolivia</option><option value="Bosnia & Herzegovina">Bosnia & Herzegovina</option><option value="Botswana">Botswana</option><option value="Brazil">Brazil</option><option value="Brunei">Brunei</option><option value="Bulgaria">Bulgaria</option><option value="Burkina Faso">Burkina Faso</option><option value="Burundi">Burundi</option><option value="Cambodia">Cambodia</option><option value="Cameroon">Cameroon</option><option value="Canada">Canada</option><option value="Cabo Verde">Cabo Verde</option><option value="Cayman Islands">Cayman Islands</option><option value="Central African Republic">Central African Republic</option><option value="Chad">Chad</option><option value="Chile">Chile</option><option value="China">China</option><option value="Colombia">Colombia</option><option value="Comoros">Comoros</option><option value="Congo (DRC)">Congo (DRC)</option><option value="Congo (ROC)">Congo (ROC)</option><option value="Cook Islands">Cook Islands</option><option value="Costa Rica">Costa Rica</option><option value="Côte d'Ivoire">Côte D'Ivoire</option><option value="Croatia">Croatia</option><option value="Cuba">Cuba</option><option value="Cyprus">Cyprus</option><option value="Czech Republic">Czech Republic</option><option value="Denmark">Denmark</option><option value="Djibouti">Djibouti</option><option value="Dominica">Dominica</option><option value="Dominican Republic">Dominican Republic</option><option value="Ecuador">Ecuador</option><option value="Egypt">Egypt</option><option value="El Salvador">El Salvador</option><option value="Equatorial Guinea">Equatorial Guinea</option><option value="Eritrea">Eritrea</option><option value="Estonia">Estonia</option><option value="Ethiopia">Ethiopia</option><option value="Faeroe Islands">Faeroe Islands</option><option value="Falkland Islands">Falkland Islands</option><option value="Fiji">Fiji</option><option value="Finland">Finland</option><option value="France">France</option><option value="French Guiana">French Guiana</option><option value="French Polynesia">French Polynesia</option><option value="Gabon">Gabon</option><option value="Gambia">Gambia</option><option value="Georgia">Georgia</option><option value="Germany">Germany</option><option value="Ghana">Ghana</option><option value="Gibraltar">Gibraltar</option><option value="Greece">Greece</option><option value="Greenland">Greenland</option><option value="Grenada">Grenada</option><option value="Guadeloupe">Guadeloupe</option><option value="Guam">Guam</option><option value="Guatemala">Guatemala</option><option value="Guinea">Guinea</option><option value="Guinea-Bissau">Guinea-Bissau</option><option value="Guyana">Guyana</option><option value="Haiti">Haiti</option><option value="Honduras">Honduras</option><option value="Hong Kong">Hong Kong</option><option value="Hungary">Hungary</option><option value="Iceland">Iceland</option><option value="India">India</option><option value="Indonesia">Indonesia</option><option value="Iran">Iran</option><option value="Iraq">Iraq</option><option value="Ireland">Ireland</option><option value="Israel">Israel</option><option value="Italy">Italy</option><option value="Jamaica">Jamaica</option><option value="Japan">Japan</option><option value="Jordan">Jordan</option><option value="Kazakhstan">Kazakhstan</option><option value="Kenya">Kenya</option><option value="Kiribati">Kiribati</option><option value="Kosovo">Kosovo</option><option value="Kuwait">Kuwait</option><option value="Kyrgyzstan">Kyrgyzstan</option><option value="Laos">Laos</option><option value="Latvia">Latvia</option><option value="Lebanon">Lebanon</option><option value="Lesotho">Lesotho</option><option value="Liberia">Liberia</option><option value="Libya">Libya</option><option value="Liechtenstein">Liechtenstein</option><option value="Lithuania">Lithuania</option><option value="Luxembourg">Luxembourg</option><option value="Macao">Macao</option><option value="Macedonia">Macedonia</option><option value="Madagascar">Madagascar</option><option value="Malawi">Malawi</option><option value="Malaysia">Malaysia</option><option value="Maldives">Maldives</option><option value="Mali">Mali</option><option value="Malta">Malta</option><option value="Marshall Islands">Marshall Islands</option><option value="Martinique">Martinique</option><option value="Mauritania">Mauritania</option><option value="Mauritius">Mauritius</option><option value="Mayotte">Mayotte</option><option value="Mexico">Mexico</option><option value="Micronesia (FSM)">Micronesia (FSM)</option><option value="Moldova">Moldova</option><option value="Monaco">Monaco</option><option value="Mongolia">Mongolia</option><option value="Montenegro">Montenegro</option><option value="Montserrat">Montserrat</option><option value="Morocco">Morocco</option><option value="Mozambique">Mozambique</option><option value="Myanmar">Myanmar</option><option value="Namibia">Namibia</option><option value="Nauru">Nauru</option><option value="Nepal">Nepal</option><option value="Netherlands">Netherlands</option><option value="Netherlands Antilles">Netherlands Antilles</option><option value="New Caledonia">New Caledonia</option><option value="New Zealand">New Zealand</option><option value="Nicaragua">Nicaragua</option><option value="Niger">Niger</option><option value="Nigeria">Nigeria</option><option value="Niue">Niue</option><option value="North Korea">North Korea</option><option value="Northern Mariana Islands">Northern Mariana Islands</option><option value="Norway">Norway</option><option value="Oman">Oman</option><option value="Pakistan">Pakistan</option><option value="Palau">Palau</option><option value="Palestine">Palestine</option><option value="Panama">Panama</option><option value="Papua New Guinea">Papua New Guinea</option><option value="Paraguay">Paraguay</option><option value="Peru">Peru</option><option value="Philippines">Philippines</option><option value="Pitcairn">Pitcairn</option><option value="Poland">Poland</option><option value="Portugal">Portugal</option><option value="Puerto Rico">Puerto Rico</option><option value="Qatar">Qatar</option><option value="Réunion">Réunion</option><option value="Romania">Romania</option><option value="Russia">Russia</option><option value="Rwanda">Rwanda</option><option value="Samoa">Samoa</option><option value="San Marino">San Marino</option><option value="Sao Tome & Principe">Sao Tome & Principe</option><option value="Saudi Arabia">Saudi Arabia</option><option value="Senegal">Senegal</option><option value="Serbia">Serbia</option><option value="Seychelles">Seychelles</option><option value="Sierra Leone">Sierra Leone</option><option value="Singapore">Singapore</option><option value="Slovakia">Slovakia</option><option value="Slovenia">Slovenia</option><option value="Solomon Islands">Solomon Islands</option><option value="Somalia">Somalia</option><option value="South Africa">South Africa</option><option value="South Korea">South Korea</option><option value="South Sudan">South Sudan</option><option value="Spain">Spain</option><option value="Sri Lanka">Sri Lanka</option><option value="St Helena">St Helena</option><option value="St Kitts & Nevis">St Kitts & Nevis</option><option value="St Lucia">St Lucia</option><option value="St Pierre & Miquelon">St Pierre & Miquelon</option><option value="St Vincent & Grenadines">St Vincent & Grenadines</option><option value="Sudan">Sudan</option><option value="Suriname">Suriname</option><option value="Swaziland">Swaziland</option><option value="Sweden">Sweden</option><option value="Switzerland">Switzerland</option><option value="Syria">Syria</option><option value="Taiwan">Taiwan</option><option value="Tajikistan">Tajikistan</option><option value="Tanzania">Tanzania</option><option value="Thailand">Thailand</option><option value="Timor-Leste">Timor-Leste</option><option value="Togo">Togo</option><option value="Tokelau">Tokelau</option><option value="Tonga">Tonga</option><option value="Trinidad & Tobago">Trinidad & Tobago</option><option value="Tunisia">Tunisia</option><option value="Turkey">Turkey</option><option value="Turkmenistan">Turkmenistan</option><option value="Turks & Caicos">Turks & Caicos</option><option value="Tuvalu">Tuvalu</option><option value="Uganda">Uganda</option><option value="Ukraine">Ukraine</option><option value="United Arab Emirates">United Arab Emirates</option><option value="Uruguay">Uruguay</option><option value="Uzbekistan">Uzbekistan</option><option value="Vanuatu">Vanuatu</option><option value="Vatican">Vatican</option><option value="Venezuela">Venezuela</option><option value="Vietnam">Vietnam</option><option value="Virgin Islands (UK)">Virgin Islands (UK)</option><option value="Virgin Islands (US)">Virgin Islands (US)</option><option value="Wallis & Futuna">Wallis & Futuna</option><option value="Western Sahara">Western Sahara</option><option value="Yemen">Yemen</option><option value="Zambia">Zambia</option><option value="Zimbabwe">Zimbabwe</option></select>
<select id="find_region" name="region"  title="Find facts on gun policy, region-by-region" class="inputboxselect" style="width:150px;" onchange='this.form.submit()' onfocus="reset_select( 'find_country' );">
	<option value="">Facts by Region</option>
	<option value="Africa">Africa</option><option value="Central Africa">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Central Africa</option><option value="East Africa">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;East Africa</option><option value="North Africa">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;North Africa</option><option value="Southern Africa">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Southern Africa</option><option value="West Africa">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;West Africa</option><option value="Americas">Americas</option><option value="Caribbean">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Caribbean</option><option value="Central America">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Central America</option><option value="South America">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;South America</option><option value="North America">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;North America</option><option value="Asia">Asia</option><option value="Central Asia">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Central Asia</option><option value="South Asia">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;South Asia</option><option value="South East Asia">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;South East Asia</option><option value="East Asia">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;East Asia</option><option value="West Asia">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;West Asia</option><option value="Europe">Europe</option><option value="Eastern Europe">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Eastern Europe</option><option value="Northern Europe">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Northern Europe</option><option value="Southern Europe">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Southern Europe</option><option value="Western Europe">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Western Europe</option><option value="Oceania">Oceania</option><option value="Australia & New Zealand">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Australia & New Zealand</option><option value="Melanesia">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Melanesia</option><option value="Micronesia">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Micronesia</option><option value="Polynesia">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Polynesia</option><option value="United Nations">United Nations</option>		
</select>


<input title="Find facts on gun policy" type="submit" value="Find Facts" class="button" />
</form>
</div>		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<div style="text-align: center; color: #048dd4; font-size: 11px; font-family: Verdana,Geneva,Arial,Helvetica,Sans-Serif;"><a title="About GunPolicy.org at the University of Sydney" href="/about" target="_self">Global research from</a></div>
<div style="text-align: center; color: #048dd4; font-size: 11px; font-family: Verdana,Geneva,Arial,Helvetica,Sans-Serif;"><a href="http://sydney.edu.au/medicine/public-health/" target="_blank" rel="noopener noreferrer" title="Sydney School of Public Health"><img src="/images/USyd-Mono-Logo-2018-Square-Cropped_S.jpg" alt="" width="150" height="150" /></a></div></div>
		</div>
	
                            
                        
            
        </div>

        <div id="content">
               <h1 class="componentheading">Gun Policy News
   
   <div class="optionbar icons">
    	<ul class="dropdown-menu">
        <li>
            <div class="a2a_kit a2a_kit_size_20 a2a_default_style">
                <a class="a2a_button_facebook"></a>
                <a class="a2a_button_twitter"></a>
                <a class="a2a_button_google_plus"></a>
                <a class="a2a_dd" href="#"></a>
            </div>
        <li>
        <a id="btnprint" class="btn print" title="Print selected abstracts from Gun Policy News" 
           onclick="window.print();">
        </a>
        </li>
        </ul>
    </div>
   
   </h1>
   

<div class="na_news_abstract">

<p class="na_locations">
<a href="/firearms/search/?q=&amp;l=Australia" title="Link to articles related to Australia">Australia</a></p>

<style>
    .single-news-title-link:hover {
        color: #F79646;
    }
</style>
<!--<p class="na_title single-news-title-link"><a href="https://www.nytimes.com/2019/10/02/world/australia/sydney-shooting-gun-control.html?rref=collection%2Fsectioncollection%2Faustralia&amp;action=click&amp;contentCollection=australia&amp;region=rank&amp;module=package&amp;version=highlights&amp;contentPlacement=1&amp;pgtype=sectionfront" title="Shooting in Sydney Raises Questions About Gun Control &#8212; New York Times">Shooting in Sydney Raises Questions About Gun Control</a></p>-->
<p class="na_title single-news-title-link"><a href="https://www.nytimes.com/2019/10/02/world/australia/sydney-shooting-gun-control.html?rref=collection%2Fsectioncollection%2Faustralia&action=click&contentCollection=australia&region=rank&module=package&version=highlights&contentPlacement=1&pgtype=sectionfront" title="Shooting in Sydney Raises Questions About Gun Control &#8212; New York Times">Shooting in Sydney Raises Questions About Gun Control</a></p>

<p class="na_published">2 October 2019</p>
<p class="na_source">New York Times</p>

<div class="na_content">
SYDNEY, Australia — A gunman was shot dead by the police on Wednesday after an hourlong shooting spree across western Sydney that targeted a home and two police stations.

The police said the man, firing a shotgun in the middle of a busy suburb, wounded several officers, including one who suffered a head injury.

The shooting comes at a time of rising concern among gun control advocates in Australia who have been arguing for years that the country's strict gun laws... (GunPolicy.org)</div>
<p class="na_further_reading">
	<a href="https://www.nytimes.com/2019/10/02/world/australia/sydney-shooting-gun-control.html?rref=collection%2Fsectioncollection%2Faustralia&action=click&contentCollection=australia&region=rank&module=package&version=highlights&contentPlacement=1&pgtype=sectionfront" title="Original publisher's web link: New York Times" target="_blank">Read More: New York Times</a></p>
<p class="na_article_id"><a href="/firearms/news/40423">40423</a></p>
</div>

    <style>
        .single-news-link-text h4:hover {
            color: #F79646;
        }
        .single-news-link-text h5:hover {
            color: #0070C0;
        }
    </style>
    <div class="single-news-link-text" style="margin-top: 50px; text-align: left; line-height: 3px;">
        <a title="Read more global armed violence, firearm law and gun control news" style="color:#0070C0; hover: black;" href="/firearms/latest"><h4><strong>Read More Global Gun Policy News</strong></h4></a><br/>
        <a title="Read more global armed violence, firearm law and gun control news" style="color:#F79646;" href="/firearms/latest"><h5><strong>Armed violence, firearm law and gun control</strong></h5></a>
    </div>

        </div>

        <div id="right">
            <h2 class="unseen">
                Additional Information            </h2>

            
            
            
            		<div class="moduletable">
						<div class="gpo_search_frontend">
<script>
function reset_select( id )
{
	set = false;
	if (document.getElementById)
	{
		if( document.getElementById(id).selectedIndex != 0 )
		{
			document.getElementById(id).selectedIndex = '0';
			set = true;
		}
	}
	else if (document.all)
	{
		if( document.all[id].selectedIndex != 0 )
		{
			document.all[id].selectedIndex = '0';
			set = true;
		}
	}
	else {
		return true;
	}

	if( set == true )
	{
		alert( "Country and Region cannot be combined in the same search. Please select one or the other." );
		return false;
	}
	return true;
}

function copyValue(srcVal, targetId)
{
  document.getElementById(targetId).value = srcVal;
}
</script>


<form method="get" action="/firearms/search/">

    <h3>
        <span title="Search for mass-media news articles on gun policy">Search Gun Policy <span title="Search for mass-media news articles on gun policy" style="color:#E38303;">News</span></span>    </h3>

  <!-- <h3><span title="Search for mass-media news articles on gun policy">Search Gun Policy News </span>
  <span style="color:#E38303;" title="Search for mass-media news articles on gun policy">News</span></h3> -->
<label >Keyword or Phrase:</label>
<input type="text" name="q" title="Search for mass-media news articles on gun policy" value="" class="inputbox"  />

<select id="search_country" name="country" title="Search for mass-media news articles on gun policy" class="inputboxselect"  onchange='this.form.submit();' onfocus="reset_select( 'search_region' );">
	<option value="">News by Country</option>
	<option value="United States">United States</option><option value="United Kingdom">United Kingdom</option><option value=""></option><option value="Afghanistan">Afghanistan</option><option value="Albania">Albania</option><option value="Algeria">Algeria</option><option value="American Samoa">American Samoa</option><option value="Andorra">Andorra</option><option value="Angola">Angola</option><option value="Anguilla">Anguilla</option><option value="Antigua & Barbuda">Antigua & Barbuda</option><option value="Argentina">Argentina</option><option value="Armenia">Armenia</option><option value="Aruba">Aruba</option><option value="Australia">Australia</option><option value="Austria">Austria</option><option value="Azerbaijan">Azerbaijan</option><option value="Bahamas">Bahamas</option><option value="Bahrain">Bahrain</option><option value="Bangladesh">Bangladesh</option><option value="Barbados">Barbados</option><option value="Belarus">Belarus</option><option value="Belgium">Belgium</option><option value="Belize">Belize</option><option value="Benin">Benin</option><option value="Bermuda">Bermuda</option><option value="Bhutan">Bhutan</option><option value="Bolivia">Bolivia</option><option value="Bosnia & Herzegovina">Bosnia & Herzegovina</option><option value="Botswana">Botswana</option><option value="Brazil">Brazil</option><option value="Brunei">Brunei</option><option value="Bulgaria">Bulgaria</option><option value="Burkina Faso">Burkina Faso</option><option value="Burundi">Burundi</option><option value="Cambodia">Cambodia</option><option value="Cameroon">Cameroon</option><option value="Canada">Canada</option><option value="Cabo Verde">Cabo Verde</option><option value="Cayman Islands">Cayman Islands</option><option value="Central African Republic">Central African Republic</option><option value="Chad">Chad</option><option value="Chile">Chile</option><option value="China">China</option><option value="Colombia">Colombia</option><option value="Comoros">Comoros</option><option value="Congo (DRC)">Congo (DRC)</option><option value="Congo (ROC)">Congo (ROC)</option><option value="Cook Islands">Cook Islands</option><option value="Costa Rica">Costa Rica</option><option value="Côte d'Ivoire">Côte D'Ivoire</option><option value="Croatia">Croatia</option><option value="Cuba">Cuba</option><option value="Cyprus">Cyprus</option><option value="Czech Republic">Czech Republic</option><option value="Denmark">Denmark</option><option value="Djibouti">Djibouti</option><option value="Dominica">Dominica</option><option value="Dominican Republic">Dominican Republic</option><option value="Ecuador">Ecuador</option><option value="Egypt">Egypt</option><option value="El Salvador">El Salvador</option><option value="Equatorial Guinea">Equatorial Guinea</option><option value="Eritrea">Eritrea</option><option value="Estonia">Estonia</option><option value="Ethiopia">Ethiopia</option><option value="Faeroe Islands">Faeroe Islands</option><option value="Falkland Islands">Falkland Islands</option><option value="Fiji">Fiji</option><option value="Finland">Finland</option><option value="France">France</option><option value="French Guiana">French Guiana</option><option value="French Polynesia">French Polynesia</option><option value="Gabon">Gabon</option><option value="Gambia">Gambia</option><option value="Georgia">Georgia</option><option value="Germany">Germany</option><option value="Ghana">Ghana</option><option value="Gibraltar">Gibraltar</option><option value="Greece">Greece</option><option value="Greenland">Greenland</option><option value="Grenada">Grenada</option><option value="Guadeloupe">Guadeloupe</option><option value="Guam">Guam</option><option value="Guatemala">Guatemala</option><option value="Guinea">Guinea</option><option value="Guinea-Bissau">Guinea-Bissau</option><option value="Guyana">Guyana</option><option value="Haiti">Haiti</option><option value="Honduras">Honduras</option><option value="Hong Kong">Hong Kong</option><option value="Hungary">Hungary</option><option value="Iceland">Iceland</option><option value="India">India</option><option value="Indonesia">Indonesia</option><option value="Iran">Iran</option><option value="Iraq">Iraq</option><option value="Ireland">Ireland</option><option value="Israel">Israel</option><option value="Italy">Italy</option><option value="Jamaica">Jamaica</option><option value="Japan">Japan</option><option value="Jordan">Jordan</option><option value="Kazakhstan">Kazakhstan</option><option value="Kenya">Kenya</option><option value="Kiribati">Kiribati</option><option value="Kosovo">Kosovo</option><option value="Kuwait">Kuwait</option><option value="Kyrgyzstan">Kyrgyzstan</option><option value="Laos">Laos</option><option value="Latvia">Latvia</option><option value="Lebanon">Lebanon</option><option value="Lesotho">Lesotho</option><option value="Liberia">Liberia</option><option value="Libya">Libya</option><option value="Liechtenstein">Liechtenstein</option><option value="Lithuania">Lithuania</option><option value="Luxembourg">Luxembourg</option><option value="Macao">Macao</option><option value="Macedonia">Macedonia</option><option value="Madagascar">Madagascar</option><option value="Malawi">Malawi</option><option value="Malaysia">Malaysia</option><option value="Maldives">Maldives</option><option value="Mali">Mali</option><option value="Malta">Malta</option><option value="Marshall Islands">Marshall Islands</option><option value="Martinique">Martinique</option><option value="Mauritania">Mauritania</option><option value="Mauritius">Mauritius</option><option value="Mayotte">Mayotte</option><option value="Mexico">Mexico</option><option value="Micronesia (FSM)">Micronesia (FSM)</option><option value="Moldova">Moldova</option><option value="Monaco">Monaco</option><option value="Mongolia">Mongolia</option><option value="Montenegro">Montenegro</option><option value="Montserrat">Montserrat</option><option value="Morocco">Morocco</option><option value="Mozambique">Mozambique</option><option value="Myanmar">Myanmar</option><option value="Namibia">Namibia</option><option value="Nauru">Nauru</option><option value="Nepal">Nepal</option><option value="Netherlands">Netherlands</option><option value="Netherlands Antilles">Netherlands Antilles</option><option value="New Caledonia">New Caledonia</option><option value="New Zealand">New Zealand</option><option value="Nicaragua">Nicaragua</option><option value="Niger">Niger</option><option value="Nigeria">Nigeria</option><option value="Niue">Niue</option><option value="North Korea">North Korea</option><option value="Northern Mariana Islands">Northern Mariana Islands</option><option value="Norway">Norway</option><option value="Oman">Oman</option><option value="Pakistan">Pakistan</option><option value="Palau">Palau</option><option value="Palestine">Palestine</option><option value="Panama">Panama</option><option value="Papua New Guinea">Papua New Guinea</option><option value="Paraguay">Paraguay</option><option value="Peru">Peru</option><option value="Philippines">Philippines</option><option value="Pitcairn">Pitcairn</option><option value="Poland">Poland</option><option value="Portugal">Portugal</option><option value="Puerto Rico">Puerto Rico</option><option value="Qatar">Qatar</option><option value="Réunion">Réunion</option><option value="Romania">Romania</option><option value="Russia">Russia</option><option value="Rwanda">Rwanda</option><option value="Samoa">Samoa</option><option value="San Marino">San Marino</option><option value="Sao Tome & Principe">Sao Tome & Principe</option><option value="Saudi Arabia">Saudi Arabia</option><option value="Senegal">Senegal</option><option value="Serbia">Serbia</option><option value="Seychelles">Seychelles</option><option value="Sierra Leone">Sierra Leone</option><option value="Singapore">Singapore</option><option value="Slovakia">Slovakia</option><option value="Slovenia">Slovenia</option><option value="Solomon Islands">Solomon Islands</option><option value="Somalia">Somalia</option><option value="South Africa">South Africa</option><option value="South Korea">South Korea</option><option value="South Sudan">South Sudan</option><option value="Spain">Spain</option><option value="Sri Lanka">Sri Lanka</option><option value="St Helena">St Helena</option><option value="St Kitts & Nevis">St Kitts & Nevis</option><option value="St Lucia">St Lucia</option><option value="St Pierre & Miquelon">St Pierre & Miquelon</option><option value="St Vincent & Grenadines">St Vincent & Grenadines</option><option value="Sudan">Sudan</option><option value="Suriname">Suriname</option><option value="Swaziland">Swaziland</option><option value="Sweden">Sweden</option><option value="Switzerland">Switzerland</option><option value="Syria">Syria</option><option value="Taiwan">Taiwan</option><option value="Tajikistan">Tajikistan</option><option value="Tanzania">Tanzania</option><option value="Thailand">Thailand</option><option value="Timor-Leste">Timor-Leste</option><option value="Togo">Togo</option><option value="Tokelau">Tokelau</option><option value="Tonga">Tonga</option><option value="Trinidad & Tobago">Trinidad & Tobago</option><option value="Tunisia">Tunisia</option><option value="Turkey">Turkey</option><option value="Turkmenistan">Turkmenistan</option><option value="Turks & Caicos">Turks & Caicos</option><option value="Tuvalu">Tuvalu</option><option value="Uganda">Uganda</option><option value="Ukraine">Ukraine</option><option value="United Arab Emirates">United Arab Emirates</option><option value="Uruguay">Uruguay</option><option value="Uzbekistan">Uzbekistan</option><option value="Vanuatu">Vanuatu</option><option value="Vatican">Vatican</option><option value="Venezuela">Venezuela</option><option value="Vietnam">Vietnam</option><option value="Virgin Islands (UK)">Virgin Islands (UK)</option><option value="Virgin Islands (US)">Virgin Islands (US)</option><option value="Wallis & Futuna">Wallis & Futuna</option><option value="Western Sahara">Western Sahara</option><option value="Yemen">Yemen</option><option value="Zambia">Zambia</option><option value="Zimbabwe">Zimbabwe</option></select>
<select id="search_region" name="region" title="Search for mass-media news articles on gun policy" class="inputboxselect" onchange='this.form.submit();' onfocus="reset_select( 'search_country' );">
	<option value="">News by Region</option>
	<option value="Africa">Africa</option><option value="Central Africa">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Central Africa</option><option value="East Africa">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;East Africa</option><option value="North Africa">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;North Africa</option><option value="Southern Africa">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Southern Africa</option><option value="West Africa">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;West Africa</option><option value="Americas">Americas</option><option value="Caribbean">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Caribbean</option><option value="Central America">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Central America</option><option value="South America">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;South America</option><option value="North America">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;North America</option><option value="Asia">Asia</option><option value="Central Asia">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Central Asia</option><option value="South Asia">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;South Asia</option><option value="South East Asia">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;South East Asia</option><option value="East Asia">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;East Asia</option><option value="West Asia">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;West Asia</option><option value="Europe">Europe</option><option value="Eastern Europe">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Eastern Europe</option><option value="Northern Europe">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Northern Europe</option><option value="Southern Europe">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Southern Europe</option><option value="Western Europe">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Western Europe</option><option value="Oceania">Oceania</option><option value="Australia & New Zealand">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Australia & New Zealand</option><option value="Melanesia">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Melanesia</option><option value="Micronesia">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Micronesia</option><option value="Polynesia">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Polynesia</option><option value="United Nations">United Nations</option>	
</select>


<a style="margin-left:3px;"  class="searchhelp" title="Search Help" 
   href="javascript:popup=window.open('/firearms/search/help','GunPolicySearchHelp','toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=540,height=600'); popup.focus();"> 
    Help 
</a>

<input style="display:block;" type="submit" value="Search" class="button" title="Search for mass-media news articles on gun policy" />

</form>



</div>		</div>
	
                    </div>

    </div>
    <div id="footer">
        		<div class="moduletablemenu">
						<ul class="nav menu mod-list">
<li class="item-46"><a href="/firearms/home" >Home</a></li><li class="item-44"><a href="/firearms/region" >Regions</a></li><li class="item-57"><a href="/firearms/latest" >News</a></li><li class="item-60"><a href="/firearms/news/archive" >Archive</a></li><li class="item-62"><a href="/firearms/citation" >Citations</a></li><li class="item-50"><a href="/topics" >Topics</a></li><li class="item-335"><a href="/api" >API</a></li><li class="item-45"><a href="/about" >About</a></li><li class="item-47"><a href="/contact" >Contact</a></li><li class="item-55"><a href="/admin-login" >Admin</a></li><li class="item-48"><a href="/privacy" >Privacy</a></li></ul>
		</div>
	
        <div class="footext">
            <br/> GunPolicy.org provides evidence-based, public health-oriented information<br/> on armed violence, small arms policy and firearm-related injury prevention around the world. <br/> &copy; <strong>GunPolicy.org</strong> 2019        </div>
    </div>
</div>


<script type="text/javascript"> 
    jQuery(document).ready(function() {
        jQuery('#toolbar .menu-toggle').toggle(function() {
            /* Stuff to do every *odd* time the element is clicked */
            jQuery('#toolbar .menu-item').show();
        }, function() {
            /* Stuff to do every *even* time the element is clicked */
            jQuery('#toolbar .menu-item').hide();
        });
    });
</script>


</body>
</html>